PHPに脆弱性

ITmedia
PHPの4.3.7以前と5.0のRC3以前に深刻な脆弱性が発見されたようです。
最新の5.0.0及び4.3.8では対応されているとのこと。
[PR]

by mono2ke | 2004-07-16 12:17 | こんぴゅーた  

<< うさ小屋に背景ついた Googleツールバーに「日本... >>